NEWS

Vulnerabilità critica CVE-2018-5002 in Adobe Flash Player: eseguite l'update!


VENERDÌ 8 GIUGNO 2018 - 15:00


La vulnerabilità 0-day recentemente scoperta in Adobe Flash Player, la CVE-2018-5002, può consentire ad un attaccante di eseguire codice da remoto sulle macchine bersaglio. Adobe ha già rilasciato l'avviso di sicurezza APSB18-19 il 7 Giugno, per risolvere questo problema. Secondo Adobe, l'exploit in oggetto è stato usato "in the wild" contro precisi target e ha impatto su un numero limitato di utenti Windows. 

L'individuazione da parte di Seqrite
Seqrite ha rilasciato le seguenti individuazioni per la vulnerabilità CVE-2018-5002:
  • Exp.SWF.CVE-2018-5002
  • Exp.XLS.CVE-2018-5002
I Labs di Sicurezza di Seqrite stanno monitorando attentamente la presenza di nuovi exploit per questa vulnerabilità "in the wild" per garantirvi la migliore copertura possibile. 

Per dettagli ulteriori vedi anche >> https://bit.ly/2JoWuP6

Riferimenti:

Le ultime news

Chi siamo

Risorse

Supporto

Area informativa

 





Distributore ufficiale per l'Italia
S-MART è un marchio di proprietà netWork Sas
P.IVA: 05345670482




© 2017     |     Privacy Policy     |     Cookie Policy     |     Login